<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Biden Move to Share Vaccine Designed to Spread US Influence &#8211; NBC Los Angeles</title>
<link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC Los Angeles &raquo; Feed" href="https://www.nbclosangeles.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.nbclosangeles.com/_static/??-eJydz0tOxDAMBuALMXk3aRZobsAVkO0mTEQeoyYF9faUSuxRV17Y/yf//Pt5S5XytoTOqXe+pD445kaft5xwhXXnfew5sJIqOw5e+JGgVkeog49HKEeuIt36gJFa5ZTT7wa3lJcTpFZKqyySJTDezzHYqB04knTZ/MgNITMPFsMUjdNeAbkpYvSXTVhHoqOniQhOTpKE9vPsEbUU/0XPSSf3zLCH9b2X1sbj0kMx720bb/DFAnqJlkiA0ZOYgzBkL/eMx0NhZcY5nHUQqEzU3pspKvVn3surtEpoZaz0P4TowRs=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.nbclosangeles.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdMR2Zeck5pSmoxSDKrsDS1qBJKARXY59oamhlaGlpYGhtZZgEAWK42Aw=='></script>
<link rel="https://api.w.org/" href="https://www.nbclosangeles.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbclosangeles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbclosangeles.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.4" />
<link rel="canonical" href="https://www.nbclosangeles.com/news/coronavirus/biden-move-to-share-vaccine-designed-to-spread-us-influence/6089780/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbclosangeles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcoronavirus%2Fbiden-move-to-share-vaccine-designed-to-spread-us-influence%2F2591151%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbclosangeles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcoronavirus%2Fbiden-move-to-share-vaccine-designed-to-spread-us-influence%2F2591151%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbclosangeles.com/2019/09/coronavirus-abstract-bright.jpg?quality=85&#038;strip=all&#038;resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbclosangeles.com/2019/09/coronavirus-abstract-bright.jpg?quality=85&#038;strip=all&#038;resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbclosangeles.com/2019/09/coronavirus-abstract-bright.jpg?quality=85&#038;strip=all&#038;resize=1440%2C415'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="NBC Los Angeles" /><meta name="google-site-verification" content="sWoyPxGwXLtX91VCyKxKQiQ_kRCPHsj_VIIRq7VdZsw" /><meta property="fb:app_id" content="61690781361" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbcla" /><meta name="twitter:creator" content="@nbcla" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/NBCLA" /><meta name="description" content="President Joe Biden’s decision to support waiving intellectual property rights for coronavirus shots won’t speed the manufacture of vaccines" /><meta property="og:description" content="President Joe Biden’s decision to support waiving intellectual property rights for coronavirus shots won’t speed the manufacture of vaccines" /><meta name="twitter:description" content="President Joe Biden’s decision to support waiving intellectual property rights for coronavirus shots won’t speed the manufacture of vaccines" /><meta property="og:title" content="Biden Move to Share Vaccine Designed to Spread US Influence" /><meta name="twitter:title" content="Biden Move to Share Vaccine Designed to Spread US Influence" /><meta name="keywords" content="Biden Administration, coronavirus, coronavirus vaccine, President Biden" /><meta property="og:url" content="https://www.nbclosangeles.com/news/coronavirus/biden-move-to-share-vaccine-designed-to-spread-us-influence/2591151/" /><meta name="twitter:url" content="https://www.nbclosangeles.com/news/coronavirus/biden-move-to-share-vaccine-designed-to-spread-us-influence/2591151/" /><meta name="sailthru.title" content="Biden Move to Share Vaccine Designed to Spread US Influence" /><meta name="sailthru.description" content="President Joe Biden’s decision to support waiving intellectual property rights for coronavirus shots won’t speed the manufacture of vaccines" /><meta name="sailthru.tags" content="Biden Administration, coronavirus, coronavirus vaccine, President Biden" /><meta name="sailthru.tags" content="Biden Administration, coronavirus, coronavirus vaccine, President Biden" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-05-08T00:16:56+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i2.wp.com/media.nbclosangeles.com/2021/05/GettyImages-1232750061.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="twitter:image" content="https://i2.wp.com/media.nbclosangeles.com/2021/05/GettyImages-1232750061.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbclosangeles.com\/news\/coronavirus\/biden-move-to-share-vaccine-designed-to-spread-us-influence\/2591151\/","headline":"Biden Move to Share Vaccine Designed to Spread US Influence","datePublished":"2021-05-08T00:16:56","dateModified":"2021-05-08T00:23:34","description":"President Joe Biden\u2019s decision to support waiving intellectual property rights for coronavirus shots won&#8217;t speed the manufacture of vaccines","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Biden Administration, coronavirus, coronavirus vaccine, President Biden","publisher":{"@type":"Organization","name":"NBC Southern California","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbclosangeles.com\/wp-content\/uploads\/2019\/09\/light_amp_knbc.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbclosangeles.com\/2021\/05\/GettyImages-1232750061.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.nbclosangeles.com\/news\/coronavirus\/biden-move-to-share-vaccine-designed-to-spread-us-influence\/2591151\/","description":"President Joe Biden\u2019s decision to support waiving intellectual property rights for coronavirus shots won&#8217;t speed the manufacture of vaccines","duration":"PT01M28S","name":"Biden Move to Share Vaccine Designed to Spread US Influence","thumbnailUrl":"https:\/\/media.nbclosangeles.com\/2021\/05\/GettyImages-1232750061.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2021-05-08T00:16:56"},"author":{"@type":"Person","name":"Zeke Miller,Jonathan Lemire"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbclosangeles.com/news/coronavirus/biden-move-to-share-vaccine-designed-to-spread-us-influence/2591151/?amp"><link rel="icon" href="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2591151 single-format-standard station-nbc knbc has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbclosangeles.com/">
						<img
							src="https://media.nbclosangeles.com/2021/04/Los-Angeles.png?fit=177%2C120&#038;quality=85&#038;strip=all"
							alt="NBC Los Angeles"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbclosangeles.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a data-lid="U.S. &amp; World" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/national-international/">U.S. &amp; World</a></li>
<a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a data-lid="Entertainment" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a data-lid="Sports" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/sports/">Sports</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbclosangeles.com/newsletters/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbclosangeles.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Condors" data-lpos="trending-stories-module" href="https://www.nbclosangeles.com/news/local/giant-california-condors-flock-home-kern-county-tehachapi-woman-house/2589762/" class="site-header__trending-nav-item">Condors</a>
					<a data-lid="AAPI Heritage Month" data-lpos="trending-stories-module" href="/aapi-heritage-month/" class="site-header__trending-nav-item">AAPI Heritage Month</a>
					<a data-lid="Mother&#039;s Day" data-lpos="trending-stories-module" href="https://www.nbclosangeles.com/tag/mothers-day/" class="site-header__trending-nav-item">Mother&#039;s Day</a>
					<a data-lid="SoCal Reopenings" data-lpos="trending-stories-module" href="https://www.nbclosangeles.com/the-scene/socal-reopenings-get-info-on-museums-aquariums-theme-parks-theaters/2554924/" class="site-header__trending-nav-item">SoCal Reopenings</a>
					<a data-lid="Education News &amp; Resources" data-lpos="trending-stories-module" href="/education/" class="site-header__trending-nav-item">Education News &amp; Resources</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="90012">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2591151" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbclosangeles.com/tag/biden-administration/">Biden Administration</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Biden Move to Share Vaccine Designed to Spread US Influence	</h1>
			<h2 class="article-subtitle">
			German Chancellor Angela Merkel quickly weighed in against it, with a government spokesman saying it would cause “severe complications” for the production of vaccines		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By Zeke Miller and Jonathan Lemire							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-05-08T07:16:56-07:00">Published 4 hours ago</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-05-08T00:23:34-07:00">Updated 3 hours ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcoronavirus%2Fbiden-move-to-share-vaccine-designed-to-spread-us-influence%2F2591151%2F&#038;Biden%20Move%20to%20Share%20Vaccine%20Designed%20to%20Spread%20US%20Influence?_osource=db_npd_nbc_knbc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Biden%20Move%20to%20Share%20Vaccine%20Designed%20to%20Spread%20US%20Influence&#038;url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcoronavirus%2Fbiden-move-to-share-vaccine-designed-to-spread-us-influence%2F2591151%2F?_osource=db_npd_nbc_knbc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Biden%20Move%20to%20Share%20Vaccine%20Designed%20to%20Spread%20US%20Influence%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcoronavirus%2Fbiden-move-to-share-vaccine-designed-to-spread-us-influence%2F2591151%2F?_osource=db_npd_nbc_knbc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:1:6055023&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:190,&quot;nbc_primary_tag_id&quot;:801933,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;1&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:1:190&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBCUniversal Media, LLC&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS\/556\/487\/DIT_NAT_SOT_NEWS_BIDEN_VACCINES_CDC_GUIDANCE_20210427_FH__851783.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;D77ecS_KxrTM&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;OjeG9vFCgtmG&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.nbclosangeles.com\/2021\/04\/Sequence-01.00_23_54_12.Still043.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;OjeG9vFCgtmG&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU LM VMS&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1890368067791_826&quot;,&quot;video_length&quot;:&quot;88589&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1890368067791&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Biden Urges Vaccinations as CDC Eases Mask Recommendations"
	data-vidcid="1:9:2582896"
	data-vidurl="https://www.nbclosangeles.com/news/local/biden-urges-vaccinations-as-cdc-eases-mask-recommendations/2582896/"
			data-islead="true"
		data-catnames="{&quot;806524&quot;:&quot;Coronavirus Pandemic&quot;,&quot;756756&quot;:&quot;News&quot;,&quot;866706&quot;:&quot;About the Vaccine in SoCal&quot;,&quot;564&quot;:&quot;California&quot;,&quot;866704&quot;:&quot;Coronavirus in SoCal&quot;,&quot;505&quot;:&quot;Local&quot;,&quot;556&quot;:&quot;U.S. &amp;amp; World&quot;}"
	data-tagnames="{&quot;19355&quot;:&quot;CDC&quot;,&quot;794006&quot;:&quot;coronavirus&quot;,&quot;811008&quot;:&quot;coronavirus pandemic&quot;,&quot;801933&quot;:&quot;COVID-19&quot;,&quot;814161&quot;:&quot;face masks&quot;,&quot;2919&quot;:&quot;Joe Biden&quot;,&quot;822831&quot;:&quot;Reopening California&quot;,&quot;823972&quot;:&quot;vaccine&quot;,&quot;814102&quot;:&quot;vaccines&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>NBCUniversal Media, LLC</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Read more"
							data-text="&lt;p&gt;Shortly after the CDC announced new recommendations for outdoor face mask use, President Joe Biden encouraged Americans to get vaccinated on Tuesday. “Go get the shot,” Biden said. “It’s never been easier. And once you’re fully vaccinated, you can go without a mask when you’re outside and away from big crowds.”&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>It won’t speed the manufacture of vaccines. It enraged the developers who delivered lifesaving doses in record time. But President Joe Biden’s decision to support waiving intellectual property rights for coronavirus shots had a broader purpose: to broadcast his administration’s commitment to global leadership.</p>

<p>More than a month of internal debate led up to Biden’s decision this week to endorse international calls to strip patent protections for vaccines. </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Download our mobile app for <a href="https://apps.apple.com/us/app/nbc4-southern-california/id331806276">iOS</a> or <a href="https://play.google.com/store/apps/details?id=com.nbcuni.nbcots.nbclosangeles.android&amp;hl=en_US&amp;gl=US">Android</a> to get the latest breaking news and local stories. </blockquote>
</div>
</div>

<p>The policy shift, embraced by many charitable service organizations around the world and liberals at home, wasn’t new. Biden endorsed it during his campaign for the White House. But the idea was the subject of pitched discussions inside the administration over how best to bring the pandemic to an end while restoring U.S. influence abroad.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Coronavirus Pandemic</h3>
	<p class="recirc__subheading">Full coverage of the COVID-19 outbreak and how it impacts you.</p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Vaccine Hesitancy and Lack of Access" href="https://www.nbclosangeles.com/on-air/vaccine-hesitancy-and-lack-of-access/2591147/">
							<img class="post__image" srcset="https://media.nbclosangeles.com/2021/05/9110195125-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.nbclosangeles.com/2021/05/9110195125-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.nbclosangeles.com/2021/05/9110195125-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.nbclosangeles.com/2021/05/9110195125-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="LA County" class="post__tag" href="https://www.nbclosangeles.com/tag/la-county/">LA County</a>
																			<span class="post__date post__date--has-category">
								4 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Vaccine Hesitancy and Lack of Access" class="post__title--link" href="https://www.nbclosangeles.com/on-air/vaccine-hesitancy-and-lack-of-access/2591147/">
								Vaccine Hesitancy and Lack of Access							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Riverside County COVID-19 Survivor Welcomes Baby" href="https://www.nbclosangeles.com/on-air/riverside-county-covid-19-survivor-welcomes-baby/2591058/">
							<img class="post__image" srcset="https://media.nbclosangeles.com/2021/05/9102312955-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.nbclosangeles.com/2021/05/9102312955-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.nbclosangeles.com/2021/05/9102312955-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.nbclosangeles.com/2021/05/9102312955-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Riverside County" class="post__tag" href="https://www.nbclosangeles.com/tag/riverside-county/">Riverside County</a>
																			<span class="post__date post__date--has-category">
								10 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Riverside County COVID-19 Survivor Welcomes Baby" class="post__title--link" href="https://www.nbclosangeles.com/on-air/riverside-county-covid-19-survivor-welcomes-baby/2591058/">
								Riverside County COVID-19 Survivor Welcomes Baby							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>In the best case, officials acknowledge it will take at least a year for any additional vaccines to be produced due to the change. Key European leaders are adamantly opposed to the waivers, and securing the required consensus at the World Trade Organization many never happen. </p>

<p>The specialized production, particularly of the cutting-edge mRNA vaccines made by Pfizer and Moderna, would take even longer. Moreover, the matter could become less pressing if vaccine manufacturers can produce enough to satisfy international demand themselves.</p>

<p>To Biden, White House officials said, that’s largely beside the point, as officials cast the decision as indicative of the president’s efforts to return the U.S. to the position of leadership after four years of unilateralism and protectionism under former President Donald Trump. </p>

<p>“This is a global health crisis, and the extraordinary circumstances of the COVID-19 pandemic call for extraordinary measures,” U.S. Trade Representative Katherine Tai said Wednesday in announcing the move. </p>

<p>The announcement was met with surprise and disappointment by some of Biden’s closest European allies. German Chancellor Angela Merkel quickly weighed in against it, with a government spokesman saying it would cause “severe complications” for the production of vaccines. </p>

<p>The timing of the decision also blindsided the vaccine companies, which had aggressively discouraged the administration from making a choice they feel will hurt American producers. </p>

<p>Officials noted, however, that Tai held more than two dozen meetings with stakeholders, including the drug makers. </p>

<p>Commerce Secretary Gina Raimondo also opposed the plan, but was excluded from the final meeting, two people familiar with the decision-making process but not authorized to speak publicly about private deliberations said on condition of anonymity. Other White House officials highlighted the practical limitations of Biden’s decision, but the symbolism won the day.</p>

<p>Trade groups warned it could curtail future investment in lifesaving drugs, and vaccine manufacturers and some Republican lawmakers warned that it would amount to a giveaway of American technological know-how to China. Vaccine manufacturing historically has not been a huge profit driver for drugmakers.</p>

<p>“The Chinese Communist Party is already celebrating this gift from President Biden,” tweeted Arkansas Sen. Tom Cotton, as he highlighted a comment from a Chinese official praising Biden’s action.</p>

<p>A vaccine manufactured by a Chinese company was given emergency use authorization Friday by the World Health Organization, potentially creating a pathway for millions of the doses to reach needy countries through a U.N.-backed program rolling out coronavirus vaccines.</p>

<p>The decision by a WHO technical advisory group — a first for a Chinese vaccine — opens the possibility that Sinopharm’s offering could be included in the U.N.-backed COVAX program in coming weeks or months and distributed through UNICEF and the WHO’s Americas regional office.</p>

<p>But U.S. vaccine manufacturers also warned that the Biden administration’s move could hurt the global supply of shots in the near to moderate term. </p>

<p>The primary obstacle to vaccine production, they’ve argued, remains production bottlenecks and shortages of the specialized supplies needed to make the shots — a challenge that could become more acute if other countries hoard them in anticipation of trying to make their own doses at home. The Pfizer vaccine, for instance, has more than 200 components, many of which are in demand around the world.</p>

<p>Some in the Biden White House, in addition to noting that the president pledged to do this during the campaign, also believe that it creates a low stakes political victory. They said the decision, which has been applauded by some on the left, is good Democratic politics and that few will be outraged on the behalf of the drug companies, even though those firms have been praised as heroes of the pandemic.</p>

<p>White House aides maintain that Biden’s action is limited to COVID-19 vaccines because of the scale of the pandemic, but some progressives who have pushed to have the government regulate the price of prescription drugs saw an opening.</p>

<p>“Here’s why Pharma’s really really whining about the COVID vaccine patents: the government might finally have the spine to lower drug prices here at home,” tweeted Massachusetts Sen. Elizabeth Warren on Friday. “And it should.”</p>

<p>“President Biden can lower drug prices by producing drugs like insulin, naloxone, and EpiPens at low costs,” she said. “And he doesn’t need Congress to do it — he can use existing compulsory licensing and march-in authorities to bypass patents for public health needs.”</p>

<p>The debate over the inoculations comes as the administration set a new goal to deliver at least one shot to 70% of adult Americans by July Fourth as Biden tackles the vexing problem of winning over the skeptics and those unmotivated to get vaccinated.</p>

<p>Demand for vaccines has dropped off markedly nationwide, with some states leaving more than half their allotment of doses unordered. Already more than 56% of American adults have received at least one dose of a COVID-19 vaccine and nearly 105 million are fully vaccinated. The U.S. is currently administering first doses at a rate of about 965,000 per day — half the rate of three weeks ago, but almost twice as fast as needed to meet Biden’s target.</p>

									</div>
							<div class="article-copyright">Copyright AP - Associated Press</div>
				<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/biden-administration/">Biden Administration</a><a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/coronavirus/">coronavirus</a><a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/coronavirus-vaccine/">coronavirus vaccine</a><a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/president-biden/">President Biden</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcoronavirus%2Fbiden-move-to-share-vaccine-designed-to-spread-us-influence%2F2591151%2F&#038;Biden%20Move%20to%20Share%20Vaccine%20Designed%20to%20Spread%20US%20Influence?_osource=db_npd_nbc_knbc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Biden%20Move%20to%20Share%20Vaccine%20Designed%20to%20Spread%20US%20Influence&#038;url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcoronavirus%2Fbiden-move-to-share-vaccine-designed-to-spread-us-influence%2F2591151%2F?_osource=db_npd_nbc_knbc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Biden%20Move%20to%20Share%20Vaccine%20Designed%20to%20Spread%20US%20Influence%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcoronavirus%2Fbiden-move-to-share-vaccine-designed-to-spread-us-influence%2F2591151%2F?_osource=db_npd_nbc_knbc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_346" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_346', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="Los Angeles, CA"></div>
	<a class="weather-module__conditions" href="https://www.nbclosangeles.com/weather/">
		<div data-react-component="IframeConditions" data-location="90012"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_781" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_781', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_546" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_546', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1583187804" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_879" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_879', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_674" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_674', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_528" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_528', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbclosangeles.com/" class="site-footer__logo">
					<img
						src="https://media.nbclosangeles.com/2021/04/Los-Angeles@3x.png?fit=177%2C120&#038;quality=85&#038;strip=all"
						alt="NBC Los Angeles"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/NBCLA" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcla" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcla" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2252711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2252711"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2252388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252388"><a href="https://www.nbclosangeles.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2252389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252389"><a href="https://www.nbclosangeles.com/contact-us/">Contact Us and Meet the News Team</a></li>
<li id="menu-item-2299966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2299966"><a href="https://www.nbclosangeles.com/internships/">Internships</a></li>
<li id="menu-item-2589795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2589795"><a href="https://www.nbclosangeles.com/newsletters/">Newsletters</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2227728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227728"><a href="https://publicfiles.fcc.gov/tv-profile/knbc/">KNBC Public Inspection File</a></li>
<li id="menu-item-2451723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2451723"><a href="https://www.nbclosangeles.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-2227730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227730"><a href="https://www.nbclosangeles.com/knbc-employment-information/">KNBC Employment Information</a></li>
<li id="menu-item-2227731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227731"><a href="https://www.nbclosangeles.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-2413457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2413457"><a href="mailto:KNBCViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20">Advertise With Us</a></li>
<li id="menu-item-2227732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227732"><a href="https://www.nbclosangeles.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2227736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227736"><a href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_Southern_California/">Privacy Policy</a></li>
<li id="menu-item-2227737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227737"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_Southern_California/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-2400314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2400314"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_Southern_California">CA Notice</a></li>
<li id="menu-item-2416001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2416001"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "nbclosangeles.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "coronavirus";
			_sf_async_config.authors  = "Zeke Miller, Jonathan Lemire";
			_sf_async_config.title    = "Biden Move to Share Vaccine Designed to Spread US Influence";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2591151' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-knbc\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbclosangeles.com/news/coronavirus/biden-move-to-share-vaccine-designed-to-spread-us-influence/2591151/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbclosangeles.com/">
					<img
						src="https://media.nbclosangeles.com/2021/04/Los-Angeles@3x.png?fit=177%2C120&#038;quality=85&#038;strip=all"
						alt="NBC Los Angeles"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbclosangeles.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="Education News &amp; Resources" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/education/">
					Education News &amp; Resources				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/california-news/">
					California				</a>
							<a data-lid="US &amp; World" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					US &amp; World				</a>
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a data-lid="Traffic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a data-lid="Investigations" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a data-lid="Consumer" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/investigations/randy-responds/">
					Consumer				</a>
							<a data-lid="Sports" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a data-lid="Play The Challenge" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/news/sports/the-challenge-register-play-2020/2425810/">
					Play The Challenge				</a>
							<a data-lid="Politics" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/politics/">
					Politics				</a>
							<a data-lid="NewsConference" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/politics/newsconference/">
					NewsConference				</a>
							<a data-lid="Entertainment &amp; Lifestyle" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment &amp; Lifestyle				</a>
							<a data-lid="Entertainment News" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/">
					Entertainment News				</a>
							<a data-lid="California Live" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/california-live/">
					California Live				</a>
							<a data-lid="The Scene" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/the-scene/">
					The Scene				</a>
							<a data-lid="NBCLX" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a data-lid="Travel &amp; Adventure" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/worth-the-trip/">
					Travel &amp; Adventure				</a>
							<a data-lid="NBCLA in the Community" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/community/">
					NBCLA in the Community				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Meet the News Team" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/contact-us/">
					Meet the News Team				</a>
							<a data-lid="Submit a Consumer Complaint" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a data-lid="Send us your photos and videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/ugc/">
					Send us your photos and videos				</a>
							<a data-lid="Contests" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/contests/">
					Contests				</a>
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/newsletters/">
					Newsletters				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/NBCLA" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbcla" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbcla" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/css/mostPopular.20ea7f9f7948f1832884.min.css?m=1619453065g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nbclosangeles.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697568g'></script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.nbclosangeles.com/wp-includes/js/dist/i18n.min.js?m=1619189329g'></script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.nbclosangeles.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1619189329j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/common.b1b0449d573b5a9f39a6.bundle.min.js?m=1620324619g'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.054d94bc990ec8bb1a3d.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/global.a42ffdf0009cbff13c64.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/article.d12e373206933d3145d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script type='text/javascript' src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/analytics.e6f2a2c6a46a13f51176.bundle.min.js?m=1619453065g'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script type='text/javascript' src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?m=1617301184g'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.d7de62f91829781bf5fa.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.4' id='sharethrough-js'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ce8afa43dfb4ba1f9137.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-8110681084214.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.nbclosangeles.com/wp-includes/js/wp-embed.min.js?m=1619189329g'></script>
<script src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/mostPopular.6a27a7f9291ef0595e47.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1583187804&#038;tgtid=0909a40d-dd50-9874-ed1c-85b00dc31eb3&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596152',post:'2591151',tz:'-7',srv:'www.nbclosangeles.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596152', '2591151' ]);
</script>

</body>
</html>
