<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Closely Fought German Election Ushers in Post-Merkel Era &#8211; NBC Los Angeles</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC Los Angeles &raquo; Feed" href="https://www.nbclosangeles.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.nbclosangeles.com/_static/??-eJyl0ElOQzEQBNALEU/t72GBsuAk7XYbLDxEsRHXJwjlAAnrqnqLkt+XE82xeWy5P7jzkiPRaW3cdQ5Jrf4m6au2LGktSbP3OYSLKjokiuxzABsQjyh6HeLWeZEPmu9tJmwCVAiqhKAP8sCQE8f8tInXXamxSF4hhBIxgYFsM5vA/0Xf/ibCkbbWpVI8IGUPAFY/bac26XOJkt2RjNHkNBcE5cPh7+a5v2oHxprbUf4HfxiZBg==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.nbclosangeles.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.nbclosangeles.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.nbclosangeles.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbclosangeles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbclosangeles.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://apnews.com/14ddbbb09c8c9ea194155a73de0970e2" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbclosangeles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fnational-international%2Fclosely-fought-german-election-ushers-in-post-merkel-era%2F2700820%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbclosangeles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fnational-international%2Fclosely-fought-german-election-ushers-in-post-merkel-era%2F2700820%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbclosangeles.com/2019/09/LA_aerial-1-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="NBC Los Angeles" /><meta name="google-site-verification" content="sWoyPxGwXLtX91VCyKxKQiQ_kRCPHsj_VIIRq7VdZsw" /><meta property="fb:app_id" content="61690781361" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbcla" /><meta name="twitter:creator" content="@nbcla" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/NBCLA" /><meta name="description" content="German voters are choosing a new parliament in an election that will determine who succeeds Chancellor Angela Merkel after her 16 years at the helm of Europe&#039;s..." /><meta property="og:description" content="German voters are choosing a new parliament in an election that will determine who succeeds Chancellor Angela Merkel." /><meta name="twitter:description" content="German voters are choosing a new parliament in an election that will determine who succeeds Chancellor Angela Merkel." /><meta property="og:title" content="Closely Fought German Election Ushers in Post-Merkel Era" /><meta name="twitter:title" content="Closely Fought German Election Ushers in Post-Merkel Era" /><meta name="keywords" content="Angela Merkel, election, Europe, Germany" /><meta property="og:url" content="https://www.nbclosangeles.com/news/national-international/closely-fought-german-election-ushers-in-post-merkel-era/2700820/" /><meta name="twitter:url" content="https://www.nbclosangeles.com/news/national-international/closely-fought-german-election-ushers-in-post-merkel-era/2700820/" /><meta name="sailthru.title" content="Closely Fought German Election Ushers in Post-Merkel Era" /><meta name="sailthru.description" content="German voters are choosing a new parliament in an election that will determine who succeeds Chancellor Angela Merkel after her 16 years at the helm of Europe&#039;s..." /><meta name="sailthru.tags" content="Angela Merkel, election, Europe, Germany" /><meta name="sailthru.tags" content="Angela Merkel, election, Europe, Germany" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-09-25T23:30:45+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbclosangeles.com\/news\/national-international\/closely-fought-german-election-ushers-in-post-merkel-era\/2700820\/","headline":"Closely Fought German Election Ushers in Post-Merkel Era","datePublished":"2021-09-25T23:30:45","dateModified":"2021-09-25T23:33:54","description":"German voters are choosing a new parliament in an election that will determine who succeeds Chancellor Angela Merkel after her 16 years at the helm of Europe's\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Angela Merkel, election, Europe, Germany","publisher":{"@type":"Organization","name":"NBC Southern California","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbclosangeles.com\/wp-content\/uploads\/2019\/09\/light_amp_knbc.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbclosangeles.com\/2021\/09\/AP21267770685870.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Geir Moulson"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbclosangeles.com/news/national-international/closely-fought-german-election-ushers-in-post-merkel-era/2700820/?amp"><link rel="icon" href="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2700820 single-format-standard station-nbc knbc has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbclosangeles.com/">
						<img
							src="https://media.nbclosangeles.com/2021/04/Los-Angeles.png?fit=177%2C120&#038;quality=85&#038;strip=all"
							alt="NBC Los Angeles"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbclosangeles.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a data-lid="U.S. &amp; World" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/news/national-international/">U.S. &amp; World</a></li>
<a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a data-lid="Entertainment" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a data-lid="Sports" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/sports/">Sports</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbclosangeles.com/newsletters/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbclosangeles.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Wildfire Smoke" data-lpos="trending-stories-module" href="https://www.nbclosangeles.com/news/local/california-wildfires-air-quailty-smoke-map-health-ash/2407586/" class="site-header__trending-nav-item">Wildfire Smoke</a>
					<a data-lid="Hispanic Heritage Month" data-lpos="trending-stories-module" href="https://www.nbclosangeles.com/tag/hispanic-heritage-month/" class="site-header__trending-nav-item">Hispanic Heritage Month</a>
					<a data-lid="Halloween" data-lpos="trending-stories-module" href="https://www.nbclosangeles.com/the-scene/fresh-frights-find-halloween-2021-events-around-socal/2696653/" class="site-header__trending-nav-item">Halloween</a>
					<a data-lid="Grand Prix" data-lpos="trending-stories-module" href="https://www.nbclosangeles.com/news/sports/covid-rules-race-schedule-acura-grand-prix-long-beach-indycar-imsa-masks-vaccine-proof-coraonvirus-pandemic/2698302/" class="site-header__trending-nav-item">Grand Prix</a>
					<a data-lid="I-Team Tips" data-lpos="trending-stories-module" href="https://www.nbclosangeles.com/investigations/submit-tip/" class="site-header__trending-nav-item">I-Team Tips</a>
					<a data-lid="The Challenge" data-lpos="trending-stories-module" href="https://www.nbclosangeles.com/news/sports/the-challenge-register-play-2021/2425810/" class="site-header__trending-nav-item">The Challenge</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="90012">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2700820" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbclosangeles.com/tag/germany/">Germany</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Closely Fought German Election Ushers in Post-Merkel Era	</h1>
			<h2 class="article-subtitle">
			On Sunday, polling predictions on Saturday suggested the race was too close to call,		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By Geir Moulson							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-09-26T06:30:45-07:00">Published 37 mins ago</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-09-25T23:33:54-07:00">Updated 34 mins ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fnational-international%2Fclosely-fought-german-election-ushers-in-post-merkel-era%2F2700820%2F&#038;Closely%20Fought%20German%20Election%20Ushers%20in%20Post-Merkel%20Era?_osource=db_npd_nbc_knbc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Closely%20Fought%20German%20Election%20Ushers%20in%20Post-Merkel%20Era&#038;url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fnational-international%2Fclosely-fought-german-election-ushers-in-post-merkel-era%2F2700820%2F?_osource=db_npd_nbc_knbc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Closely%20Fought%20German%20Election%20Ushers%20in%20Post-Merkel%20Era%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fnational-international%2Fclosely-fought-german-election-ushers-in-post-merkel-era%2F2700820%2F?_osource=db_npd_nbc_knbc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&amp;strip=all&amp;fit=8100%2C4524&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&amp;strip=all&amp;fit=8100%2C4524&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&amp;strip=all&amp;fit=8100%2C4524&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&amp;strip=all&amp;fit=8100%2C4524&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&amp;strip=all&amp;fit=8100%2C4524&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&amp;strip=all&amp;fit=8100%2C4524&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&amp;strip=all&amp;fit=8100%2C4524&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&amp;strip=all&amp;fit=8100%2C4524&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.nbclosangeles.com/2021/09/AP21267770685870.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>AP Photo/Martin Meissner, File)</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="In this Thursday, Sept. 23, 2021 file photo, People walk and drive past election posters of the three candidates for German chancellor, from right, Armin Laschet, Christian Democratic Union (CDU), Annalena Baerbock, German Green party (Die Gruenen) and Olaf Scholz, Social Democratic Party (SPD), at a street in Gelsenkirchen, Germany."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>German voters are choosing a new parliament in an election that will determine who succeeds Chancellor Angela Merkel after her 16 years at the helm of Europe's biggest economy.</p>

<p>Polls point to a very close race Sunday between Merkel's center-right Union bloc, with state governor Armin Laschet running for chancellor, and the center-left Social Democrats, for whom outgoing finance minister and Vice Chancellor Olaf Scholz is seeking the top job. </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	<strong><em>Our redesigned local news and weather app is live! Download it for</em></strong> <a href="https://apps.apple.com/us/app/nbc4-southern-california/id331806276">iOS</a> or <a href="https://play.google.com/store/apps/details?id=com.nbcuni.nbcots.nbclosangeles.android&amp;hl=en_US&amp;gl=US">Android</a> <strong><em>— and sign up for alerts</em></strong>. </blockquote>
</div>
</div>

<p>Recent surveys show the Social Democrats marginally ahead. The environmentalist Greens, with candidate Annalena Baerbock, are making their first run for the chancellery, and polls say they are several points behind in third place. The Social Democrats have been boosted by Scholz's relative popularity after a long poll slump. Baerbock suffered from early gaffes and Laschet, the governor of North Rhine-Westphalia state, has struggled to motivate his party's traditional base.</p>

<p>About 60.4 million people in the nation of 83 million are eligible to elect the new Bundestag, or lower house of parliament, which will elect the next head of government. </p>
<div class="recirc-module">
	<h3 class="recirc__heading">U.S. &amp; World</h3>
	<p class="recirc__subheading">News from around the country and around the globe</p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Panel OKs Dems&#039; $3.5T Bill, Crunch Time for Biden Agenda" href="https://www.nbclosangeles.com/news/politics/panel-oks-dems-3-5t-bill-crunch-time-for-biden-agenda/2700727/">
							<img class="post__image" srcset="https://media.nbclosangeles.com/2021/09/AP21268608132414.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.nbclosangeles.com/2021/09/AP21268608132414.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.nbclosangeles.com/2021/09/AP21268608132414.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.nbclosangeles.com/2021/09/AP21268608132414.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Democrats" class="post__tag" href="https://www.nbclosangeles.com/tag/democrats/">Democrats</a>
																			<span class="post__date post__date--has-category">
								9 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Panel OKs Dems&#039; $3.5T Bill, Crunch Time for Biden Agenda" class="post__title--link" href="https://www.nbclosangeles.com/news/politics/panel-oks-dems-3-5t-bill-crunch-time-for-biden-agenda/2700727/">
								Panel OKs Dems&#039; $3.5T Bill, Crunch Time for Biden Agenda							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="3 Killed When Amtrak Train From Chicago Derails in Montana" href="https://www.nbclosangeles.com/news/national-international/amtrak-train-from-chicago-derails-en-route-to-seattle/2700764/">
							<img class="post__image" srcset="https://media.nbclosangeles.com/2021/09/amtrak-derailment.png?resize=200%2C113&amp;quality=85&amp;strip=all 200w, https://media.nbclosangeles.com/2021/09/amtrak-derailment.png?resize=400%2C225&amp;quality=85&amp;strip=all 400w, https://media.nbclosangeles.com/2021/09/amtrak-derailment.png?resize=600%2C338&amp;quality=85&amp;strip=all 600w, " src="https://media.nbclosangeles.com/2021/09/amtrak-derailment.png?resize=600%2C338&#038;quality=85&#038;strip=all" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="amtrak" class="post__tag" href="https://www.nbclosangeles.com/tag/amtrak/">amtrak</a>
																			<span class="post__date post__date--has-category">
								6 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="3 Killed When Amtrak Train From Chicago Derails in Montana" class="post__title--link" href="https://www.nbclosangeles.com/news/national-international/amtrak-train-from-chicago-derails-en-route-to-seattle/2700764/">
								3 Killed When Amtrak Train From Chicago Derails in Montana							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>No party is expected to come anywhere near an outright majority. Polls show support for all of them below 30%. </p>

<p>Such a result could mean that many governing coalitions are mathematically possible, and trigger weeks or months of haggling to form a new government. Until it is in place, Merkel will remain in office on a caretaker basis.</p>

<p>Merkel has won plaudits for steering Germany through several major crises. The new chancellor will have to tend the recovery from the coronavirus pandemic, which Germany so far has weathered relatively well thanks to large rescue programs that have incurred new debt. </p>

<p>Laschet insists there should be no tax increases as Germany pulls out of the pandemic. Scholz and Baerbock favor tax hikes for the richest Germans, and also back an increase in the minimum wage.</p>

<p>Scholz on Friday touted the outgoing government’s success in preserving jobs during the pandemic, declaring that “we are succeeding in avoiding the major economic and social crisis that otherwise would have hit us.”</p>

<p>“We will achieve new growth if we do the right thing now in economic policy,” Laschet said at a rally Saturday in his home city of Aachen. “If we do it wrong now, with ideological experiments, everything that we have built up in 16 years will be squandered.” </p>

<p>Merkel, making the last of only a handful of appearances in this campaign, praised Laschet as someone who “builds bridges, takes people along with him.”</p>

<p>Germany's leading parties have significant differences in their proposals for tackling climate change. Laschet’s Union bloc is pinning its hopes on technological solutions and a market-driven approach, while the Greens want to ramp up carbon prices and end the use of coal earlier than planned. Scholz has emphasized the need to protect jobs as Germany transitions to greener energy. </p>

<p>Foreign policy hasn’t featured much in the campaign, though the Greens favor a tougher stance toward China and Russia.</p>

<p>As they have struggled in polls, Laschet and other Union leaders have warned that Scholz and the Greens would form a coalition with the opposition Left Party, which opposes NATO and German military deployments abroad. Whether such a partnership is realistic is questionable, given foreign policy and other differences between the parties, but that line of attack may help turn out the conservative base. </p>

<p>Scholz has said he'd like a two-party coalition with the Greens, but that looks very optimistic. Absent a majority for that, his first choice would likely be an alliance with the Greens and the pro-business Free Democrats. </p>

<p>A coalition with those two parties is also Laschet’s likeliest route to power. The Greens favor an alliance with the Social Democrats, while the Free Democrats prefer one with the Union.</p>

<p>The result may also allow a repeat of the outgoing “grand coalition” of the traditional big parties, the Union and Social Democrats, under either Scholz or Laschet. </p>

<p>The far-right Alternative for Germany party is polling a little below the 12.6% it won to enter parliament in 2017, but won't feature in any new government this time either. All other parties say they won't work with it.</p>

<p>The Bundestag has at least 598 seats, but Germany’s complex voting system means that it can be considerably larger. The outgoing parliament had a record 709 seats and the new one is widely expected to be even bigger.</p>

<p>The number of people voting by postal ballot is expected to be higher than the 28.6% who did so four years ago. Also Sunday, voters in Berlin and in Mecklenburg-Western Pomerania in northeastern Germany — both states currently led by the Social Democrats — are electing new state legislatures. </p>

<p>___</p>

<p>Follow AP’s coverage of Germany’s election at https://apnews.com/hub/germany-election</p>

									</div>
							<div class="article-copyright">Copyright AP - Associated Press</div>
				<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/germany/">Germany</a><a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/europe/">Europe</a><a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/election/">election</a><a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/angela-merkel/">Angela Merkel</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fnational-international%2Fclosely-fought-german-election-ushers-in-post-merkel-era%2F2700820%2F&#038;Closely%20Fought%20German%20Election%20Ushers%20in%20Post-Merkel%20Era?_osource=db_npd_nbc_knbc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Closely%20Fought%20German%20Election%20Ushers%20in%20Post-Merkel%20Era&#038;url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fnational-international%2Fclosely-fought-german-election-ushers-in-post-merkel-era%2F2700820%2F?_osource=db_npd_nbc_knbc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Closely%20Fought%20German%20Election%20Ushers%20in%20Post-Merkel%20Era%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fnational-international%2Fclosely-fought-german-election-ushers-in-post-merkel-era%2F2700820%2F?_osource=db_npd_nbc_knbc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_852" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_852', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="Los Angeles, CA"></div>
	<a class="weather-module__conditions" href="https://www.nbclosangeles.com/weather/">
		<div data-react-component="IframeConditions" data-location="90012"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_328" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_328', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_625" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_625', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1583187804" class="module-civicScience" data-tgtid="0909a40d-dd50-9874-ed1c-85b00dc31eb3"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_313" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_313', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_228" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_228', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_680" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_680', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbclosangeles.com/" class="site-footer__logo">
					<img
						src="https://media.nbclosangeles.com/2021/04/Los-Angeles@3x.png?fit=177%2C120&#038;quality=85&#038;strip=all"
						alt="NBC Los Angeles"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/NBCLA" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcla" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcla" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2252388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252388"><a href="https://www.nbclosangeles.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2252711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2252711"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2252389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252389"><a href="https://www.nbclosangeles.com/contact-us/">Contact Us and Meet the News Team</a></li>
<li id="menu-item-2299966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2299966"><a href="https://www.nbclosangeles.com/internships/">Internships</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2227728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227728"><a href="https://publicfiles.fcc.gov/tv-profile/knbc/">KNBC Public Inspection File</a></li>
<li id="menu-item-2451723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2451723"><a href="https://www.nbclosangeles.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-2227730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227730"><a href="https://www.nbclosangeles.com/knbc-employment-information/">KNBC Employment Information</a></li>
<li id="menu-item-2227731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227731"><a href="https://www.nbclosangeles.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-2413457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2413457"><a href="mailto:KNBCViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20">Advertise With Us</a></li>
<li id="menu-item-2227732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227732"><a href="https://www.nbclosangeles.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2227736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227736"><a href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_Southern_California/">Privacy Policy</a></li>
<li id="menu-item-2227737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227737"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_Southern_California/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-2400314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2400314"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_Southern_California">CA Notice</a></li>
<li id="menu-item-2416001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2416001"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script=""></script>			<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "nbclosangeles.com";
		_sf_async_config.uid      = 15527;
		_sf_async_config.sections = "national-international";
		_sf_async_config.authors  = "Geir Moulson";
		_sf_async_config.title    = "Closely Fought German Election Ushers in Post-Merkel Era";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2700820' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-knbc\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbclosangeles.com/news/national-international/closely-fought-german-election-ushers-in-post-merkel-era/2700820/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbclosangeles.com/">
					<img
						src="https://media.nbclosangeles.com/2021/04/Los-Angeles@3x.png?fit=177%2C120&#038;quality=85&#038;strip=all"
						alt="NBC Los Angeles"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbclosangeles.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="Education News &amp; Resources" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/education/">
					Education News &amp; Resources				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/california-news/">
					California				</a>
							<a data-lid="US &amp; World" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					US &amp; World				</a>
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a data-lid="Traffic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a data-lid="Investigations" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a data-lid="Consumer" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/investigations/randy-responds/">
					Consumer				</a>
							<a data-lid="Sports" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a data-lid="Play The Challenge" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/news/sports/the-challenge-register-play-2020/2425810/">
					Play The Challenge				</a>
							<a data-lid="Politics" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/politics/">
					Politics				</a>
							<a data-lid="NewsConference" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/politics/newsconference/">
					NewsConference				</a>
							<a data-lid="Entertainment &amp; Lifestyle" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment &amp; Lifestyle				</a>
							<a data-lid="Entertainment News" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/">
					Entertainment News				</a>
							<a data-lid="California Live" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/california-live/">
					California Live				</a>
							<a data-lid="The Scene" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/the-scene/">
					The Scene				</a>
							<a data-lid="Clear The Shelters" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/clear-the-shelters/">
					Clear The Shelters				</a>
							<a data-lid="PAWSitively Good Awards" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/pawsitively-good/">
					PAWSitively Good Awards				</a>
							<a data-lid="NBCLX" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Meet the News Team" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/contact-us/">
					Meet the News Team				</a>
							<a data-lid="Submit a Consumer Complaint" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a data-lid="Send us your photos and videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/ugc/">
					Send us your photos and videos				</a>
							<a data-lid="Contests" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/contests/">
					Contests				</a>
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/newsletters/">
					Newsletters				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/NBCLA" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbcla" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbcla" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.nbclosangeles.com/_static/??-eJydzUsOwiAUheENWd6lMDDuwLgFuEAk4dGUW427tw5cgI7Pn+/Q5zpBbxgbUrzHGgdtHqaBDnNvFEr+LH7PJVAYg9Y+8NbXvbiNCBbdkmxarDKJGymMUaTmRo7wRH+EU+8YNxKCTF4p0DOANs5y7cP/Znn1Ha/uQaK33GsA5pScmYnsePiyl3rmWgolmDHLG8MmXmc=' type='text/css' media='all' />
<script src='https://www.nbclosangeles.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/common.fcc9123f27fb3d49cde8.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/global.bf7b5a0b45df529f8361.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/article.53b0ab3116d636de915e.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/analytics.37a755a6d88530f7c27a.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.6' id='sharethrough-js'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-8110681084214.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.nbclosangeles.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596152',post:'2700820',tz:'-7',srv:'www.nbclosangeles.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596152', '2700820' ]);
</script>

</body>
</html>
