<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>SF Post-it Hearts Become Contagious as People Reach Out to One Another &#8211; NBC Los Angeles</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC Los Angeles &raquo; Feed" href="https://www.nbclosangeles.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.nbclosangeles.com/_static/??-eJyVjUsOwjAMBS+EayJUukKcxfkAFq4bxamq3J4ICcSmC7bzZvRwyxAWrUkrZlnvrIYUQailYqA+YLBfEm956OSA/3XfhjXIGpO958hW0csSniDsC5WGVpukYWbdKcge3H9tX6HYJ/BUPsp1vrhxOk/OHU/jC/nbV1o=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.nbclosangeles.com/_static/??-eJydzksOwjAMBNAL0fywm2SBOEviujQin4qm4vqUBQegmuWMnka+14Fa7Vy77AsX3mSNNGw99NSqpJy+TdxTniRtR9lqKKtwTDgash4R0I8KTARRUhXH5iL/NKmV0qrQ3qBmO88xOKWjMp6VoGWvz9PyI7cYslATH2fR+9GxnQjQojtthldPlFmAtlfwqMMMgRRFxYF/6L3cNLojxoD7AHXOehg=' type='text/css' media='all' />
<script src='https://www.nbclosangeles.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.nbclosangeles.com/_static/??-eJyVjNsKgCAQRH8oWwKLeoi+xXQLRTfzQvj3GQQ9BwMDwzkDl2eapM0KI5iaM2MobzGn9yAStk5Ta2IDFZYHJaQE3uZdUwShmBUFQ2S0yufhG9Tm/1vVWNzc9SMf+DCN3NxC/DqR'></script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbclosangeles.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>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</script>
<script type='text/javascript' src='https://www.nbclosangeles.com/_static/??/wp-includes/js/dist/i18n.min.js,/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?m=1584470661j'></script>
<link rel='https://api.w.org/' href='https://www.nbclosangeles.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbclosangeles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbclosangeles.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.nbcbayarea.com/news/coronavirus/sf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another/2267375/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbclosangeles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcalifornia-news%2Fsf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another%2F2340769%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbclosangeles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcalifornia-news%2Fsf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another%2F2340769%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbclosangeles.com/2019/09/1920_LA-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbclosangeles.com/2019/09/1920_LA-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbclosangeles.com/2019/09/1920_LA-2.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2340769', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-knbc/newsroom.js');
	</script>
	<meta property="og:site_name" content="NBC Los Angeles" /><meta name="google-site-verification" content="sWoyPxGwXLtX91VCyKxKQiQ_kRCPHsj_VIIRq7VdZsw" /><meta property="fb:app_id" content="61690781361" /><meta name="twitter:site" content="@nbcla" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@nbcla" /><meta name="article:publisher" content="http://www.facebook.com/NBCLA" /><meta name="description" content="In the city by the Bay there is a simple message spreading from window to window." /><meta property="og:description" content="In the city by the Bay there is a simple message spreading from window to window." /><meta name="twitter:description" content="In the city by the Bay there is a simple message spreading from window to window." /><meta property="og:title" content="SF Post-it Hearts Become Contagious as People Reach Out to One Another" /><meta name="twitter:title" content="SF Post-it Hearts Become Contagious as People Reach Out to One Another" /><meta property="og:url" content="https://www.nbclosangeles.com/news/california-news/sf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another/2340769/" /><meta name="twitter:url" content="https://www.nbclosangeles.com/news/california-news/sf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another/2340769/" /><meta name="keywords" content="city, Bay, home, home, street, Nob Hill, city, I Spy for Munro, crisis, message, window, window, hearts, post-it notes, kind, things, SOS, way, trend, love note, response, hand, gesture, heart, kindness, message, hearts, windows, teddy bears, coronavirus, San Francisco, something good" /><meta name="sailthru.title" content="SF Post-it Hearts Become Contagious as People Reach Out to One Another" /><meta name="sailthru.description" content="In the city by the Bay there is a simple message spreading from window to window." /><meta name="sailthru.tags" content="city, Bay, home, home, street, Nob Hill, city, I Spy for Munro, crisis, message, window, window, hearts, post-it notes, kind, things, SOS, way, trend, love note, response, hand, gesture, heart, kindness, message, hearts, windows, teddy bears, coronavirus, San Francisco, something good" /><meta name="sailthru.tags" content="city, Bay, home, home, street, Nob Hill, city, I Spy for Munro, crisis, message, window, window, hearts, post-it notes, kind, things, SOS, way, trend, love note, response, hand, gesture, heart, kindness, message, hearts, windows, teddy bears, coronavirus, San Francisco, something good" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-04-04T01:02:13+00:00" /><meta property="og:image" content="https://media.nbclosangeles.com/2019/09/somethinggood-2.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.nbclosangeles.com/2019/09/somethinggood-2.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbclosangeles.com\/news\/california-news\/sf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another\/2340769\/","headline":"SF Post-it Hearts Become Contagious as People Reach Out to One Another","datePublished":"2020-04-04T01:02:13","dateModified":"2020-04-04T01:02:13","description":"In the city by the Bay there is a simple message spreading from window to window.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"city, Bay, home, home, street, Nob Hill, city, I Spy for Munro, crisis, message, window, window, hearts, post-it notes, kind, things, SOS, way, trend, love note, response, hand, gesture, heart, kindness, message, hearts, windows, teddy bears, coronavirus, San Francisco, something good","publisher":{"@type":"Organization","name":"NBC Southern California","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbclosangeles.com\/wp-content\/uploads\/2019\/09\/light_amp_knbc.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbclosangeles.com\/2019\/09\/somethinggood-2.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Lili Tan"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/ots_web\/knbc\/news\/california-news","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/ots_web\/knbc\/news\/california-news","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/ots_web\/knbc\/news\/california-news","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/ots_web\/knbc\/news\/california-news","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/ots_web\/knbc\/news\/california-news","sizes":[[1,1]],"targeting":[]},"bottombanner":{"path":"\/2620\/ots_web\/knbc\/news\/california-news","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]}};
					var dfpSizeMapping = {"bottombanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebottombanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
					});
					var dfpAdDetails = {"mobilemultibox":{"path":"\/2620\/ots_mobile\/knbc_mobileweb\/news\/california-news","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/ots_mobile\/knbc_mobileweb\/news\/california-news","sizes":[[1,1]],"targeting":[]},"mobilebottombanner":{"path":"\/2620\/ots_mobile\/knbc_mobileweb\/news\/california-news","sizes":[[320,50],[300,100]],"targeting":[]},"mobiletopbanner":{"path":"\/2620\/ots_mobile\/knbc_mobileweb\/news\/california-news","sizes":[[320,50],[300,100]],"targeting":[]}};
					var dfpSizeMapping = {"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebottombanner":[[[1,1],[[320,50],[300,100]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"mobiletopbanner":[[[1,1],[[320,50],[300,100]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.nbclosangeles.com");
				googletag.pubads().setTargeting("pageid", "10092340769");
				googletag.pubads().setTargeting("pageid2", "10042267375");
				googletag.pubads().setTargeting("sect", "news");
				googletag.pubads().setTargeting("sub", "california-news");
				googletag.pubads().setTargeting("call", "KNBC");
				googletag.pubads().setTargeting("region", "losangeles");
				googletag.pubads().setTargeting("stationtype", "nbc");
				googletag.pubads().setTargeting("tags", "news,california-news,coronavirus,san-francisco,something-good");
				googletag.pubads().setTargeting("gpt2", "KNBC");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "news,california-news");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":"2226187","title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.nbclosangeles.com/news/california-news/sf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another/2340769/?amp"><link rel="icon" href="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.nbclosangeles.com/2019/09/cropped-NBC_LA.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2340769 single-format-standard station-nbc knbc has-featured-image continuing visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=61690781361&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Continuing Coverage		</h4>
		<span class="alert-bar__title">
			<a href="https://www.nbclosangeles.com/news/coronavirus/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Coronavirus Pandemic"
					data-ellipsis="true">
					Coronavirus Pandemic				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbclosangeles.com/">
						<img
							src="https://media.nbclosangeles.com/2019/09/LA_On_Dark@3x-2.png?fit=132%2C120"
							alt="NBC Los Angeles"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbclosangeles.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/politics/decision-2020/">Decision 2020</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/national-international/">U.S. & World</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/sports/">Sports</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbclosangeles.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a href="/news/coronavirus/" class="site-header__trending-nav-item">Coronavirus</a>
					<a href="https://www.nbclosangeles.com/news/local/corona-kindness-share-your-local-stories/2334445/" class="site-header__trending-nav-item">Corona Kindness</a>
					<a href="https://www.nbclosangeles.com/news/local/coronavirus-covid-19-test-testing-los-angeles-county/2340127/" class="site-header__trending-nav-item">Testing</a>
					<a href="https://www.nbclosangeles.com/tag/california/" class="site-header__trending-nav-item">California</a>
					<a href="/news/local/streets-of-shame/" class="site-header__trending-nav-item">Streets Of Shame</a>
					<a href="/news/politics/decision-2020/" class="site-header__trending-nav-item">Decision 2020</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="90012">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2340769" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbclosangeles.com/tag/something-good/">something good</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		SF Post-it Hearts Become Contagious as People Reach Out to One Another	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By <a href="https://www.nbclosangeles.com?s=Author%3A%20%22Lili%20Tan%22">Lili Tan</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-04-04T08:02:13-07:00">Published April 4, 2020</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-04-04T01:02:13-07:00">Updated on <span class="date">April 4, 2020</span> at <span class="time">1:02 am</span></time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcalifornia-news%2Fsf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another%2F2340769%2F&#038;SF%20Post-it%20Hearts%20Become%20Contagious%20as%20People%20Reach%20Out%20to%20One%20Another?_osource=db_npd_nbc_knbc_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=SF%20Post-it%20Hearts%20Become%20Contagious%20as%20People%20Reach%20Out%20to%20One%20Another&#038;url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcalifornia-news%2Fsf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another%2F2340769%2F?_osource=db_npd_nbc_knbc_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=SF%20Post-it%20Hearts%20Become%20Contagious%20as%20People%20Reach%20Out%20to%20One%20Another%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcalifornia-news%2Fsf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another%2F2340769%2F?_osource=db_npd_nbc_knbc_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:294326,&quot;nbc_primary_tag_id&quot;:298112,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBCUniversal, Inc.&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.nbcmiami.com\/assets\/video\/NBCU_LM_VMS_-_KNTV\/220\/559\/SF_Post-it_Note_Hearts_Become_Contagious.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS_-_KNTV\/220\/559\/SF_Post-it_Note_Hearts_Become_Contagious__875104.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;PRafSvbUTWeT&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;ezmc1VnijiVc&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.nbclosangeles.com\/2019\/09\/somethinggood-2.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;5wqnysL4Rm13&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ezmc1VnijiVc&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KNTV&quot;,&quot;video_captions&quot;:&quot;AND YES, PRODUCER ANDY AND tWITCH WILL BE MAKING APPEARANCES. &gt;&gt;&gt; SOMETIMES THE LITTLEST GESTURE CAN MEAN SO MUCH. AS WE ALL LOOK FOR WAYS TO CONNECT, NBC BAY AREA\u2019S LILI TAN FOUND ONE COURTESY OF A POST-IT NOTE. &gt;&gt; Reporter: IN THE CITY BY THE BAY, IF STAYING AT HOME IS GETTING YOU DOWN, IT MIGHT BE TIME TO START LOOKING UP. THERE\u2019S A SIMPLE MESSAGE SPREADING FROM WINDOW TO WINDOW. &gt;&gt; BASICALLY THAT WE\u2019RE HEAR FOR EACH OTHER, THAT WE CAN\u2019T BE PHYSICALLY CLOSE TO EACH OTHER, BUT I THINK WE CAN BE MENTALLY CLOSE. &gt;&gt; Reporter: PEOPLE ARE POSTING HEARTS MADE OF POST-IT NOTES, A KIND OF EMOTIONAL S.O.S. FROM THE INSIDE AND A SIMPLE WAY TO CONNECT. NICK MONROE STARTED THE TREND WHILE HE WAS WORKING FROM HOME. &gt;&gt; WE\u2019RE TRAPPED AT HOME LIKE EVERYONE ELSE, AND I HAD SUPPLIES AT HAND, WHICH WERE POST-IT NOTES, RED POST-IT NOTES. &gt;&gt; Reporter: JUST HOURS AFTER HE SHOWED HIS HEART, HE RECEIVED A RESPONSE FROM HIS NEIGHBOR ACROSS THE STREET. &gt;&gt; I THINK IT\u2019S HEARTWARMING AND IT\u2019S NICE TO DO SOMETHING NICE, SOMETHING TO CHEER UP YOUR NEIGHBORS. &gt;&gt; Reporter: A LITTLE LOVE NOTE, IT SEEMED, WAS CONTAGIOUS. AS DAYS HAVE GONE BY, MORE POST-IT HEARTS, REPLIES OF \&quot;HI,\&quot; AND COZY DISPLAYS OF AFFECTION HAVE STARTED APPEARING ACROSS THE CITY. &gt;&gt; THESE ARE THINGS THAT WE NEVER WOULD HAVE SEEN WITHOUT THIS COMING TOGETHER. &gt;&gt; Reporter: WHAT STARTED AS A GESTURE OF KINDNESS HAS BECOME A FUN GAME OF I SPY FOR NICK AND HIS WIFE COURTNEY. &gt;&gt; IT CAN GO WHEREVER IT NEEDS TO GO OR WHEREVER IT IS HELPING PEOPLE. &gt;&gt; Reporter: NICK ALSO HOPES THIS MESSAGE WILL FAR OUTLAST THE CRISIS. THOUGH WE CAN\u2019T BE IN THE SAME ROOM, WE\u2019RE STILL IN EACH OTHER\u2019S HEARTS. IN SAN FRANCISCO, LILI TAN, NBC&quot;,&quot;video_id&quot;:&quot;1720364611722_921&quot;,&quot;video_length&quot;:&quot;104605&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1720364611722&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="SF Post-it Note Hearts Become Contagious"
	data-vidcid="1:4:2267389"
	data-vidurl="https://www.nbcbayarea.com/news/coronavirus/sf-post-it-note-hearts-become-contagious/2267389/"
			data-islead="true"
		data-catnames="{&quot;245076&quot;:&quot;News&quot;,&quot;294326&quot;:&quot;Coronavirus Pandemic&quot;,&quot;478&quot;:&quot;Local&quot;,&quot;524&quot;:&quot;San Francisco&quot;}"
	data-tagnames="{&quot;283441&quot;:&quot;coronavirus&quot;,&quot;74&quot;:&quot;San Francisco&quot;,&quot;298112&quot;:&quot;something good&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>NBCUniversal, Inc.</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Read more"
							data-text="<p>In San Francisco people are posting hearts made of post-its in their windows as a kind of emotional SOS, a simple way to connect in these trying times. Lili Tan reports.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>In the city by the Bay there is a simple message spreading
from window to window.</p>

<p>People are posting hearts made of post-it notes as a kind of emotional SOS, a simple way to connect.</p>

<p>Nick Munro of Nob Hill started the trend while he was
working from home. </p>
<div class="recirc-module">
	<h3 class="recirc__heading">California</h3>
	<p class="recirc__subheading">News from across California</p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbclosangeles.com/news/california-news/art-from-afar-how-academy-of-art-students-are-taking-analog-classes-digitally/2340768/">
							<img class="post__image" src="https://media.nbclosangeles.com/2019/09/AcademyOfArt-THUMB.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbclosangeles.com/tag/coronavirus/">coronavirus</a>
																			<span class="post__date post__date--has-category">
								Mar 31							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbclosangeles.com/news/california-news/art-from-afar-how-academy-of-art-students-are-taking-analog-classes-digitally/2340768/">
								<span data-ellipsis="true" data-text="Art From Afar: How Academy of Art Students Are Taking Analog Classes Digitally" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Art From Afar: How Academy of Art Students Are Taking Analog Classes Digitally								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbclosangeles.com/news/california-news/gulls-provide-meals-for-hospital-workers/2340772/">
							<img class="post__image" src="https://media.nbclosangeles.com/2019/09/Sharp-Coronado-Staff-1_v1_current.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbclosangeles.com/tag/coronavirus/">coronavirus</a>
																			<span class="post__date post__date--has-category">
								21 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbclosangeles.com/news/california-news/gulls-provide-meals-for-hospital-workers/2340772/">
								<span data-ellipsis="true" data-text="Gulls Provide Meals for Hospital Workers" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Gulls Provide Meals for Hospital Workers								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>“Just bored, trapped at home like everybody else and I had supplies
at hand which were red post-it notes,” Munro said.</p>

<p>Just hours after he showed his heart, he received a response
from his neighbor across the street.</p>

<p>“I thought it was heartwarming,” said Vincent Wibowo, Munro’s
neighbor. “And I thought it was something nice to cheer up the neighbors.”</p>

<p>A little love note, it seemed, was contagious. As days
passed, more post-it hearts, replies of “hi” and teddy bears have been
appearing in windows across the city.</p>

<p>“These are the things we never would have seen without this
coming together,” Munro said.</p>

<p>What began as a gesture of kindness has become a fun game of
I Spy for Munro and his wife Courtney.</p>

<p>He also hopes this message will far outlast the crisis.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/something-good/">something good</a><a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/san-francisco/">San Francisco</a><a class="article-tags__tag" href="https://www.nbclosangeles.com/tag/coronavirus/">coronavirus</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcalifornia-news%2Fsf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another%2F2340769%2F&#038;SF%20Post-it%20Hearts%20Become%20Contagious%20as%20People%20Reach%20Out%20to%20One%20Another?_osource=db_npd_nbc_knbc_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=SF%20Post-it%20Hearts%20Become%20Contagious%20as%20People%20Reach%20Out%20to%20One%20Another&#038;url=https%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcalifornia-news%2Fsf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another%2F2340769%2F?_osource=db_npd_nbc_knbc_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=SF%20Post-it%20Hearts%20Become%20Contagious%20as%20People%20Reach%20Out%20to%20One%20Another%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbclosangeles.com%2Fnews%2Fcalifornia-news%2Fsf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another%2F2340769%2F?_osource=db_npd_nbc_knbc_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.nbclosangeles.com/news/california-news/sf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another/2340769/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-a',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_697" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_697', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Weather Forecast</h2><div class="widget_location">Los Angeles, CA</div>
	<a class="weather-module__conditions" href="https://www.nbclosangeles.com/weather/">
		<div data-react-component="IframeConditions" data-location="90012"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_463" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_463', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_396" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_396', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1583187804" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_877" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_877', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_711" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_711', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_744" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_744', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbclosangeles.com/" class="site-footer__logo">
					<img
						src="https://media.nbclosangeles.com/2019/09/LA_On_Light@3x.png?fit=132%2C120"
						alt="NBC Los Angeles"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/NBCLA" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcla" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcla" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2252711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2252711"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2252388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252388"><a href="https://www.nbclosangeles.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2252389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252389"><a href="https://www.nbclosangeles.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2299966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2299966"><a href="https://www.nbclosangeles.com/internships/">Internships</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2227728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227728"><a href="https://publicfiles.fcc.gov/tv-profile/knbc/">KNBC Public Inspection File</a></li>
<li id="menu-item-2227730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227730"><a href="https://www.nbclosangeles.com/knbc-employment-information/">KNBC Employment Information</a></li>
<li id="menu-item-2227731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227731"><a href="https://www.nbclosangeles.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-2227732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227732"><a href="https://www.nbclosangeles.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2227736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227736"><a href="http://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_Southern_California/">Privacy policy &#8211; New</a></li>
<li id="menu-item-2227737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227737"><a href="http://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_Southern_California/">Do Not Sell My Personal Information</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.nbclosangeles.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.nbclosangeles.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.nbclosangeles.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "nbclosangeles.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "california-news";
			_sf_async_config.authors  = "Lili Tan";
			_sf_async_config.title    = "SF Post-it Hearts Become Contagious as People Reach Out to One Another";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbclosangeles.com/news/california-news/sf-post-it-hearts-become-contagious-as-people-reach-out-to-one-another/2340769/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbclosangeles.com/">
					<img
						src="https://media.nbclosangeles.com/2019/09/LA_On_Light@3x.png?fit=132%2C120"
						alt="NBC Los Angeles"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbclosangeles.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/california-news/">
					California				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					US &amp; World				</a>
							<a class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/videos/">
					Video				</a>
							<a class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a class="flyout-nav__menu-item child-item" href="/investigations/randy-responds/">
					Consumer				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a class="flyout-nav__menu-item child-item" href="/thechoice/">
					The Choice				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/politics/">
					Politics				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/politics/newsconference/">
					NewsConference				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment &amp; Lifestyle				</a>
							<a class="flyout-nav__menu-item child-item" href="/entertainment/">
					Entertainment News				</a>
							<a class="flyout-nav__menu-item child-item" href="/california-live/">
					California Live				</a>
							<a class="flyout-nav__menu-item child-item" href="/the-scene/">
					The Scene				</a>
							<a class="flyout-nav__menu-item parent-item" href="/worth-the-trip/">
					Travel &amp; Adventure				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/health-wellness/">
					Health &amp; Wellness				</a>
							<a class="flyout-nav__menu-item parent-item" href="/lifeconnected/">
					Life Connected				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/ugc/">
					Send us your photos and videos				</a>
							<a class="flyout-nav__menu-item child-item" href="/contests/">
					Contests				</a>
							<a class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbclosangeles.com/newsletters/">
					Newsletters				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="http://www.facebook.com/NBCLA" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/nbcla" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/nbcla" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/contact-us"
	>
	Contact Us</a>
<script type='text/javascript' src='https://www.nbclosangeles.com/_static/??-eJx9i7EOwjAMBX+I9hGh0gnxKQiSiDpN7Ajb4vfJ0JnphrvDt09R2DIbmk+9+ptYUbL1Z9zxII54OdWEvokJH5gb8Vz0hLGPpHrKY1IkUoN/6l+/iex6FPd2C8t6XUM4X5byA9YkMzI='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/common.9a7642d2bf5fd5af9f99.chunk.min.js?m=1585852248g'></script>
<script>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</script>
<script src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/nonamp.50da75a6cb682b6e93b9.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/global.77c15e7618664035dfc2.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/article.d1f7ad391a7ef757cae4.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script async src='https://www.nbclosangeles.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-8110681084214.js?ver=1.0.2'></script>
<script src='https://www.nbclosangeles.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.nbclosangeles.com/wp-includes/js/wp-embed.min.js?m=1576711036g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1583187804&#038;tgtid=0909a40d-dd50-9874-ed1c-85b00dc31eb3&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165596152',post:'2340769',tz:'-7',srv:'www.nbclosangeles.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596152', '2340769' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":612,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
